www.blafusel.de


  Home  |   Privat  |   Impressum  |   Bücher  |   Computer  |   Mikrocontroller  |   Misc  |   OBD  |   Forum
Aktuelle Zeit: Samstag 27. November 2021, 12:58

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Auto springt nich mehr an
BeitragVerfasst: Montag 31. Januar 2011, 18:56 
Hallo,
Ich hab gerade versucht das USB Interface Kabel an dem Polo 6n von meinem bruder zu verbinden.
Hab dann mal das Motorsteuergerät ausgelesen, hatte aber keine verbindung.
Jetzt springt das Auto nicht mehr an.
Anlasser dreht zimlich schwach
Zündung war 5min an.
Was ist da los?


Nach oben
  
 
 Betreff des Beitrags: Re: Auto springt nich mehr an
BeitragVerfasst: Montag 31. Januar 2011, 19:24 
Hat sich geklärt..... sorry fürs eröffnen


Nach oben
  
 
 Betreff des Beitrags: Re: Auto springt nich mehr an
BeitragVerfasst: Mittwoch 2. Februar 2011, 11:22 
Offline

Registriert: Mittwoch 1. September 2010, 17:08
Beiträge: 12
Wohnort: Nürnberg
Die Batterie ist leer, vermutlich.


Nach oben
 Profil Private Nachricht senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 8 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de